Apasionado de la tecnología desde siempre, me gusta cacharrear con todo tipo de accesorios y me fascinan los productos de Apple, sobre todo el iPhone.
  • mauricio

    No funciono en mi Ipod 4 🙁

  • M0ta666

    Instale el nuevo redsnow, pero no me funciona. Sale en ajustes, se puede ver la presentacion, pero cuando arranca no sale. jo 🙁

    • javirol

      instalaste boot logos con la nueva version de redsnow?

      • eugenio

        yo instale redsnow con la ultima version rc11 solo para los logos y tampoco me funciona

        • javirol

          que cosa, ahora no puedo verlo, pero has probado a ver si lo copia aqui: /Library/BootLogos/Logo/ ?

  • Oscar

    Yo tambien lo he pasado con el nuevo red snow y nada… sigue sin funcionar no lo entiendo

  • enrique mtz

    hola mi problema es que no me deja usar el winterboar ni el v wallpaper bueno escojo un tema animado despues le doy respring y sale todo bien pero cuando se bloquea y le muevo la barrita con el dedo como que se vuelve a prender me sale una manzana y en medio de la manzana un como circulito mal echo como si estuviera dañada la imagen y despues me abre pero ya no tengo el fondo animado y me sale que lo resete de nuevo cancelo el fondo animado y todo finciona muy bien este problema se lo atribuyo a apple boot logopor que la manzana que sale despues de pasar el dedo es similar a la ue salia cuando lo instale bueno el problema es tan facil como borrar boot logo por que ya lo habia echo y funcionaba bien pero aL conectarlo a i tunes y sincronizarme volvio a instalar boot logo pero ahorra era inborrable por que me meti a cydia y al ponerloo me sale istalar en vez de modificar existe otra maner de borrarlo lo intente desde ssh pero me borro la aplicacion de ajuste pero sige saliendo la inche manzanota cuando meto el fondo animado a es un iphone 4 version 4.3.1 como le hare